Se connecter
G

Tabone

Le 20/01/2012 à 20h01

BONDE VERTICAL WEDI FUNDO Douches à l'Italienne

Bonjour,
j'ai collé mon receveur FUNDO, OK, J'ai raccordé la bonde (sortie verticale) à mon évacuation : une pompe de relevage SANIDOUCHE située à 2m et 1 m (avec donc une super pente!) plus bas (entrée en 40 mn PVC): OK.
lorsque je verse un seau d'eau dans la bonde sans la "partie entonoir" muni du joint torique: DEBIT OK
dès que je remets cette partie(avec le joint) : Le débit est insuffisant,
avez vous une explication ? faut il un casse vide sur mon évacuation?
merci de votre réponse

Répondre
AD

Administrateur

25/01/2012 à 18h01

Ce phénomène est lié à un problème d'aspiration, la solution est de justement créer un casse vide dans votre installation;

Cordialement
Francis Dumas Wedi France

DO

Douxc

27/11/2016 à 10h11

Bonjour,
comment peut-on créer un casse vide ? J'ai exactement le même phénomène. L'artisan qui a fait l'installation a ajouter, dans la descente verticale de l'évacuation, un coude sensé faire accélérer l'évacuation. Cela semble ne pas suffire. Des idées ?

En vous remerciant,
Cordialement

AD

Administrateur

05/12/2016 à 14h12

Cher monsieur,

je vous mets le lien pour une bonne explication de ce qu'est un " casse vide" : https://www.youtube.com/watch?v=zPnY0J5R2Rw

Cordialement,
Patrick Vayssie, Wedi France

Résultats - page 1 (3 résultats au total)

Veuillez vous connecter pour répondre à ce sujet

Vous n'avez pas trouvé ce que vous recherchiez ?

Posez vos questions à Patrick Vayssie, Réponse sous 48h.