Douches à l'Italienne
Fuite bonde Wedi douche Italienne

Fuite bonde Wedi douche Italienne

Votre avis compte pour nous : wedi souhaite connaître votre avis sur son forum d’aide Accéder au questionnaire de satisfaction
par CABANE
Rédigé le mercredi 4 août 2021 à 09:33:39

Bonjour,
Sur notre douche Italienne, il semblerait que notre bonde laisse passer de l’eau car nous avons des remontées capillaires sur une cloison en placo après 12 années d’utilisation.
Je vous joins la photo de notre modèle de bonde Wedi dont je n’ai pas la référence, par contre je suis surpris car suite à une discussion avec un plombier ce dernier m’a dit que la bague (entourée en bleu sur photo jointe) avec un pas de vis devait être bien serrée afin de comprimer un joint.
Cependant la bague nage lorsqu’on visse cette dernière, l’ajustage de celle-ci est vraiment lâche.

A préciser que lors du vissage à la main le pas de vis n’a jamais été forcé !

Sur votre site je vois un joint à lèvres WEDI  Fundo  ref 077200014, est-ce un joint qui s’insère entre le corp de la bonde et cette bague ?
D’autre part le plombier nous a fait part d’un outil pour visser et serrer cette bague. Nous n’avons jamais eu cet outil.

Pouvez-vous SVP me confirmer si ce joint est le bon ?

Si ce n’est pas le bon comment remédier à ce jeu entre le corps de la bonde et cette bague ?
Vous remerciant par avance pour votre aide.

par Administrateur
Rédigé le jeudi 5 août 2021 à 10:39:28

Bonjour,

La pièce entourée est la valve à vis qui doit servir lors du montage à visser et plaquer en sous face la bague avec les 3 joints à lèvre.
La bague est alors plaquée sous le receveur et assure l'étanchéité.
La valve à vis ne doit pas être démontée et donc pas figurer sur la photo.
Elle se serre lors du montage  dans la bague avec une clé de serrage fournie avec le siphon.
Cette clé peut être néanmoins recommandée si vous ne la retrouvez pas pour tenter de resserrer le tout par le dessus .. si votre siphon à bien été parfaitement bloqué en sous face lors du montage et ne descend pas.

voir PJ pour plus de compréhension

Cordialement,
Patrick Vayssie, Wedi France

Télécharger le document joint
par CABANE
Rédigé le jeudi 5 août 2021 à 13:52:09

Bonjour M.Vayssie,

Merci pour votre retour d’information, cependant ma problématique est la suivante :

Nous ne connaissons pas le modèle de notre bonde avec un sortie droite et non coudé comme communiqué sur schéma que vous nous avez joint.

1.  De quel modèle Wedi s’agit-il ? Sachant que le carré fait 12x12 cm et le modèle date de 2009 environ.  
 
2.  Nous n’avons pas actuellement de joint à lèvre sur notre montage.

Et je comprends maintenant pourquoi, parce que la personne qui a fait l’installation l’a tout simplement coupé !
Si vous regardez les photos nous n’avons pas le joint notamment sur la partie filetage et nous voyons les traces de coupure sur le joint du dessus. Il semblerait qu’il y ait un joint à l’intérieur d’une gorge voir la photo avec miroir.  

3.  Le joint a lèvre Fundo  ref 077200014 peut-il correspondre à notre modèle de bonde ?  

4.  Si je suis le document que vous nous communiquez, qui ne correspond pas à notre modèle (sortie coudé au lieu de sortie droite) il nous manque trois pièces surlignées en jaune (voir photos) :
1-L’outil de serrage 2-Le joint de la bague 3-Le joint à lèvre 5-Pouvez-vous SVP me transmettre vos coordonnées ? (daniel.cabane33@gmail.com)

Pouvez-vous SVP répondre point par point à notre questionnement et nous communiquer les trois références afin de vous les commander ?

Vous remerciant par avance pour votre aide.

par Administrateur
Rédigé le vendredi 6 août 2021 à 09:26:23

Bonjour,


nous allons trouver des solutions, mais effectivement pour des cas comme le votre le mieux est un contact direct.

Je vous fais un mail pour vous conatrcter très rapidement

Cordialement,
Patrick Vayssie, Wedi France

par PETITDDR
Rédigé le mercredi 1 septembre 2021 à 10:35:50

Bonjour,
je me joins à votre discussion car j'ai eu exactement le même problème. Après avoir beaucoup cherché, j'en suis moi aussi arrivé à la conclusion que la fuite se situait dans l'évacuation.
Le schéma de montage de l'évacuation (Evolution Allegria II) mentionne effectivement un joint à lèvres.
Problème je ne trouve pas trace de ce joint au démontage. Il serait logique de penser qu'il n'a pas été monté, ce qui expliquerait les fuites. Mais alors pourquoi après tant d'années ? D'autre part il ne semble pas y avoir beaucoup de place pour glisser ce joint autour de la valve...
Si vous me dites que ce joint est effectivement manquant, alors je le commanderai sans tarder.
Je vous joins deux photos, pouvez-vous me dire ce que vous en pensez ?
Cordialement,

DP

par Administrateur
Rédigé le mercredi 1 septembre 2021 à 13:30:07

Bonjour,

le cas précédent à été résolu cet été, et chaque cas étant différent..

- pouvez vous me dire si votre corps de siphon quand vous appuyez dessus bouge ou pas dans le sens vertical ?
- par ailleurs avez vous essayé de resserrer la bague avec les 3 joints à lèvres avec la clé de serrage ?


Cordialement,
Patrick Vayssie, Wedi France

par PETITDDR
Rédigé le mercredi 1 septembre 2021 à 19:56:05

Merci de votre réponse rapide !
A votre 1ère question la réponse est non. Il y a un léger jeu latéral, peut-être 1 ou 2 mm, et dans le sens vertical il est quasi insignifiant. Je pense donc que le corps du siphon a été correctement positionné. Par contre comme je vous le signalais, je ne trouve pas trace d'un joint à lèvre. Certes dans les écoulements sous les cloisons de la douche, j'ai trouvé quelques traces d'une poudre noire, mais je ne pense pas que le joint se soit volatilisé ! Donc, ou il aurait dû être posé, et je vais m'en occuper, ou ce modèle d'évacuation est différent des modèles actuels, et le joint à lèvre ne devait pas être posé ou ne pouvait pas être posé. Donc, sur les photos, et en fonction de la référence de cette évacuation (qui ne porte plus le même nom aujourd'hui), pouvez-vous me dire si ce joint est manquant ? A moins que le serrage de la bague doive être majoré ?
Si vous avez besoin d'autres éléments, photos ou autres, n'hésitez pas à me demander.
Merci d'avance,
Cordialement,
D. PETIT

par Administrateur
Rédigé le vendredi 3 septembre 2021 à 11:00:15

Bonjour,

des photos vont aider c'est sur une fois grille/ bouchon anti odeur et panier sorti.

- si vous avez la clé de serrage vous pouvez essayer de resserrer.

- si le pb persiste il faudra avec ce siphon qui est donc bien calé desserrer au contraire et sortie la bague avec les joints à lèvres pour vérifier son état, si elle est bien axée..


Cordialement,
Patrick Vayssie, Wedi France

par PETITDDR
Rédigé le lundi 6 septembre 2021 à 22:05:05

Bonjour,
effectivement ce sera mieux en consultant les photos. En remontant le fil de la discussion vous les retrouverez, mais je vous les remets.
Donc, je résume, la fuite siège très vraisemblablement au niveau de l'évacuation (type Evolution Allegria II). Au démontage je ne trouve pas trace de joint à lèvres. Le siphon ne bouge quasiment pas, il est donc bien calé.
Au vue des photos, pourriez-vous me dire si cette évacuation est prévue avec un joint à lèvres ? En fait je serais étonné que le plombier ne l'ait pas monté si ce joint se trouvait dans le carton ....
Bien sûr, si ce joint est prévu, j'en commande un, et dans ce cas pouvez-vous me donner la référence qui correspond à mon installation ? Si non, comment peut-on espérer régler ce problème de fuite, sachant que j'ai démonté tout ce qui paraît possible ...?
Merci d'avance,
DP

par Administrateur
Rédigé le vendredi 10 septembre 2021 à 11:01:27

Bonjour,

sur vos photos,

- la valve à vis est défaite et à été démontée avec la clé de serrage
- le corps de siphon bien scellé/ calé en dessous n'a pas bougé pendant ce démontage

vous pouvez par le dessus retirer à la main la bague avec les 3 joints à lévres qui est prise dans votre siphon,
il faudra :
- la nettoyer
- la remonter par le dessus bien à plat
- remettre la valve à vie et resserrer le tout avec la clé de serrage

Une bague avec 3 joints à lèvre qui est :  desserrée/ désaxée et potentiellement encrassée avec du calcaire est une source de fuite car elle n'est plus parfaitement au contact sous le receveur quand le corps de siphon entre en charge.

Cordialement,
Patrick Vayssie, Wedi France

Avez-vous un compte ?
Vous devez posséder un compte pour pouvoir échanger sur le forum wedi.

Button trigger modal Congés d'été Modal